1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Вступайте в наш Telegram чат: https://t.me/a_parser Нас уже 2200+ и мы растем!
    Скрыть объявление

Ошибка [1.1.380] Возможно, этот сайт был взломан.

Тема в разделе "1.1.388", создана пользователем ulan, 9 янв 2016.

  1. ulan

    ulan A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    25 июл 2013
    Сообщения:
    48
    Симпатии:
    5
    fixed
     
    #1 ulan, 9 янв 2016
    Последнее редактирование: 20 сен 2018
  2. oneline

    oneline A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    4 апр 2017
    Сообщения:
    3
    Симпатии:
    0
    Как массаво прочекать сайты на эту метку в гугле? подскажите пресет. в последней версии конечно) не стал создавать новую тему) Спасибо
     
    #2 oneline, 20 сен 2018
    Последнее редактирование: 20 сен 2018
  3. Support Денис

    Support Денис A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    12 июн 2017
    Сообщения:
    586
    Симпатии:
    184
    Здравствуйте. Использовать SE::Google::Compromised SE::Google::Compromised и в качестве запросов указавть файл с запросами.
    [​IMG]
     
  4. oneline

    oneline A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    4 апр 2017
    Сообщения:
    3
    Симпатии:
    0
    не работает так) везде результат none
     
  5. Support Денис

    Support Денис A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    12 июн 2017
    Сообщения:
    586
    Симпатии:
    184
    Запустите с логом задания и скажите что пишет в логе, и уточните версию парсера (номер версии имею ввиду)
     
  6. oneline

    oneline A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    4 апр 2017
    Сообщения:
    3
    Симпатии:
    0
    и всё разобрался спасибо) формат запроса сделал site:$query и подключил use proxy 1 )
     

Поделиться этой страницей