Ошибка [1.1.806] SE::Google::Trends не работает

Тема в разделе "1.1.811", создана пользователем Support, 17 фев 2017.

  1. Support

    Support Moderator Команда форума A-Parser Enterprise

    Версия А-Парсера: 1.1.750
    [​IMG]
     
  2. Forbidden

    Forbidden Administrator Команда форума A-Parser Enterprise

    гугл поменял формат сервиса, необходимо определится какие данные нужны
     
  3. Forbidden

    Forbidden Administrator Команда форума A-Parser Enterprise

    Полностью обновлен парсер, другие результаты и настройки
     

Поделиться этой страницей