1. Вступайте в наш Telegram чат: https://t.me/a_parser Нас уже 550+ и мы растем!
    Скрыть объявление

Ошибка [1.1.861] после обновления парсер не стартует/1.1.860

Тема в разделе "1.1.873", создана пользователем Boomerc, 7 май 2017.

  1. Boomerc

    Boomerc A-Parser Enterprise License
    A-Parser Enterprise

    Регистрация:
    15 мар 2017
    Сообщения:
    36
    Симпатии:
    16
    Версия 1.1.860(beta), файл лога не появляется(aparser.log).
    file aparser:
    aparser: ELF 64-bit LSB executable, x86-64, version 1 (GNU/Linux), dynamically linked, interpreter /lib64/ld-linux-x86-64.so.2, for GNU/Linux 2.6.26, BuildID[sha1]=f541a8f674c4427c2364e599eb90ba2f88f2aebf, stripped
     
  2. Forbidden

    Forbidden Administrator
    Команда форума A-Parser Enterprise

    Регистрация:
    9 мар 2013
    Сообщения:
    3.177
    Симпатии:
    1.691
    обновись еще раз
     

Поделиться этой страницей