Ошибка [1.2.145] Баг с overrideOpts в JS парсерах

Тема в разделе "1.2.160", создана пользователем Support, 13 мар 2018.

  1. Support

    Support Administrator
    Команда форума A-Parser Enterprise

    Регистрация:
    16 мар 2012
    Сообщения:
    1.858
    Симпатии:
    1.311
    При обращении к JS парсерам внутри JS парсера через this.parser.request не работало переопределение параметров.
     

Поделиться этой страницей