1. Вступайте в наш Telegram чат: https://t.me/a_parser Нас уже 1500+ и мы растем!
    Скрыть объявление

Ошибка [1.2.620] SE::Yandex::SQI - не работает

Тема в разделе "1.2.678", создана пользователем Support Alex, 29 окт 2019.

  1. Support Alex

    Support Alex Moderator
    Команда форума A-Parser Pro

    Регистрация:
    1 окт 2019
    Сообщения:
    53
    Симпатии:
    9
  2. Support

    Support Administrator
    Команда форума A-Parser Enterprise

    Регистрация:
    16 мар 2012
    Сообщения:
    3.192
    Симпатии:
    1.769
    SE::Yandex::SQI SE::Yandex::SQI переписан в связи с изменениями на сервисе-источнике.
    • Изменен набор собираемых данных:
      • Убраны переменные $host, $glued, $title т.к. эти данные больше не отдаются в ответе
      • Добавлен сбор данных о значках сайта, в т.ч. для некоторых степень готовности к получению значка: 1 - значек получен, 0 - значка нету, промежуточные значения - готовность к получению
    • Реализована поддержка сессий и возможность использовать антигейт
     

Поделиться этой страницей